Forum https://mva.pl/

Problemy z logowaniem, rejestracją, serwerami gmail.com, yahoo.com, rozwój funkcjonalności forum
Mag
Posty: 144
Rejestracja: 18 sie 2013, o 17:38

Forum https://mva.pl/

20 lip 2017, o 08:05

Mam takie pytanie, czy to normalne że jak wejdę na stronę forum https://mva.pl/ to mam takie dziwne obrazki.

Obrazek

Albo taki obrazek.

Obrazek
Awatar użytkownika
max
Posty: 5395
Rejestracja: 11 sie 2011, o 13:09

Re: Forum https://mva.pl/

20 lip 2017, o 08:10

No nie poznaję siebie, a to nie jest normalne.
Mag
Posty: 144
Rejestracja: 18 sie 2013, o 17:38

Re: Forum https://mva.pl/

20 lip 2017, o 08:14

Serdecznie przepraszam max. Tak się zastanawiam w czym jest problem.
Awatar użytkownika
max
Posty: 5395
Rejestracja: 11 sie 2011, o 13:09

Re: Forum https://mva.pl/

20 lip 2017, o 08:18

To był żart. :)
* Spróbuj wyłączyć przyspieszanie sprzętowe w Ognistym Lisku.
Obrazek
Obrazek
...
* Zaktualizować sterownik karty grafiki.
* Zmienić przeglądarkę.
Mag
Posty: 144
Rejestracja: 18 sie 2013, o 17:38

Re: Forum https://mva.pl/

20 lip 2017, o 08:43

Dziękuje max za pomoc. Co do sterowników do karty graficznej, to niestety jest problem bo karta jest stara.
Awatar użytkownika
max
Posty: 5395
Rejestracja: 11 sie 2011, o 13:09

Re: Forum https://mva.pl/

20 lip 2017, o 08:46

To znaczy, że sterowniki są dopracowane i problem jest gdzie indziej.
Wypróbuj pozostałe punkty, wg kolejności, aczkolwiek tylko zgaduję.

* może jeszcze to automatyczne lub płynne przewijanie coś nie teges.
Mag
Posty: 144
Rejestracja: 18 sie 2013, o 17:38

Re: Forum https://mva.pl/

20 lip 2017, o 08:54

Jak na razie problem znikł. Jak się pojawi to dam znać. Max bardzo zbliżyłem swoje oczy do monitora i patrzę czy jest ta poświata o której w innym poście. Czy według Twojej opinii ta poświata mogła zniknąć po wyłączeniu opcji Korzystaj ze sprzętowego przyspieszenia,jeżeli jest dostępne.
Awatar użytkownika
max
Posty: 5395
Rejestracja: 11 sie 2011, o 13:09

Re: Forum https://mva.pl/

20 lip 2017, o 09:11

Naprawdę nie wiem. Przyznam, że jestem nieco zdziwiony taką reakcją.
PS. Bardzo długo używałem Firefoxa, ale 2-3 lata temu zamieniłem na Chroma, więc nawet nie sprawdzę u siebie.

Jeśli jednak mój strzał był dobry, to tak zostawić na jakiś czas. Kiedyś może wydadzą jakieś poprawki i problem zniknie.
Mag
Posty: 144
Rejestracja: 18 sie 2013, o 17:38

Re: Forum https://mva.pl/

20 lip 2017, o 09:17

Dziękuje za odpowiedź max. A czy jest jakiś program który pokaże czy się mylę czy nie co do poświaty.
Awatar użytkownika
max
Posty: 5395
Rejestracja: 11 sie 2011, o 13:09

Re: Forum https://mva.pl/

20 lip 2017, o 09:36

Ten program to Ty. :)

Obrazek

Wróć do „Regulamin, informacje techniczne i zmiany na forum”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

Zaloguj się · Zarejestruj się

Informacje

Jest 3 użytkowników online :: 2 zarejestrowanych, 0 ukrytych i 1 gość
Zarejestrowani użytkownicy: Baidu [Spider], Bing [Bot]
Najwięcej użytkowników (12) było online 3 kwie 2017, o 17:29
Liczba postów: 41714
Liczba tematów: 2642
Liczba użytkowników: 2858
Ostatnio zarejestrowany użytkownik: sikorawu
Nikt dzisiaj nie obchodzi urodzin

Wybór stylu